Autor Tema: Ayuda por favor...  (Leído 791 veces)

0 Usuarios y 1 Visitante están viendo este tema.

- Muff -

  • Ayudante de Profesor
  • ****
  • Mensajes: 1057
  • Karma: +11/-0
    • Ver Perfil

  • Total Badges: 30
    Badges: (View All)
    Profecía Usuario de Linux Usuario de móvil
Ayuda por favor...
« en: 04 de Abril de 2012, 12:37:56 am »
Bueno, esto ya me pasó hace mucho, pero mi padre se lo llevó a un amigo que sabe bastante de ordenadores, y lo arregló, pero si pasa me gustaría poder arreglarlo yo, os cuento:

Mi ordenador (que tiene lo más malo que ha parido madre: Windows XP Vista yao) que antes tenía dos anti-virus, no paraban de aislarse mutuamente y como todo tenían que filtrarlo dos veces el ordenador lentísimo.

Pues un día (esto me suele pasar muy a menudo, ya no tanto con 1 solo anti-virus), el ordenador se quedó sin que le funcionase nada, el cristalino, el teclado, el ratón, el volumen, el sonido (estaba escuchando una canción) y lo apagué de forma "bruta", pulsando el botón de encender y apagar, pero cuando lo volví a encender y me metía en Internet Explorer (Y sí, tengo todas las chapuzas xD) me decía que no se podía conectar, como si estuviese sin conexión, pero en cambio, programas que necesitaban conexión como PO o MSN sí funcionaban, le di a opciones en Internet Explorer y a "Reparar" pero seguía sin funcionar...

Pues bien, me gustaría saber cómo evitar esto si me vuelve a pasar, gracias de antecodo... ;)



Ratiosu

  • Aprendiz de Profesor
  • ***
  • Mensajes: 790
  • Karma: +0/-0
  • Señor de la sensualidad
    • Ver Perfil

  • Total Badges: 29
    Badges: (View All)
    Usuario de Linux Usuario de móvil Nivel 5
Re:Ayuda por favor...
« Respuesta #1 en: 04 de Abril de 2012, 12:46:30 am »
Windows XP Vista?

Para empezar, ¿es XP o es Vista? :/

Y segundo: ¿Funciona otro navegador? (en serio, no uses IE)

- Muff -

  • Ayudante de Profesor
  • ****
  • Mensajes: 1057
  • Karma: +11/-0
    • Ver Perfil

  • Total Badges: 30
    Badges: (View All)
    Profecía Usuario de Linux Usuario de móvil
Re:Ayuda por favor...
« Respuesta #2 en: 04 de Abril de 2012, 01:00:43 am »
Ah lol, se me fue, Vista xD

xBʟᴜᴇ

  • I feel blue~
  • Usuario de honor
  • Pokéxperto Omega
  • *
  • Mensajes: 11369
  • Karma: +29/-11
    • Ver Perfil

  • Total Badges: 44
    Badges: (View All)
    Décimo aniversario Noveno aniversario Nivel 7
Re:Ayuda por favor...
« Respuesta #3 en: 04 de Abril de 2012, 11:09:40 am »
Bueno, esto ya me pasó hace mucho, pero mi padre se lo llevó a un amigo que sabe bastante de ordenadores, y lo arregló, pero si pasa me gustaría poder arreglarlo yo, os cuento:

Mi ordenador (que tiene lo más malo que ha parido madre: Windows XP Vista yao) que antes tenía dos anti-virus, no paraban de aislarse mutuamente y como todo tenían que filtrarlo dos veces el ordenador lentísimo.

Pues un día (esto me suele pasar muy a menudo, ya no tanto con 1 solo anti-virus), el ordenador se quedó sin que le funcionase nada, el cristalino, el teclado, el ratón, el volumen, el sonido (estaba escuchando una canción) y lo apagué de forma "bruta", pulsando el botón de encender y apagar, pero cuando lo volví a encender y me metía en Internet Explorer (Y sí, tengo todas las chapuzas xD) me decía que no se podía conectar, como si estuviese sin conexión, pero en cambio, programas que necesitaban conexión como PO o MSN sí funcionaban, le di a opciones en Internet Explorer y a "Reparar" pero seguía sin funcionar...

Pues bien, me gustaría saber cómo evitar esto si me vuelve a pasar, gracias de antecodo... ;)

Internet Explorer se jode con fácilidad. Si mal no recuerdo en las opciones de seguridad o filtros tenias que tener algo activo ahora mismo no recuerdo y no te puedo dar más info. Pero cuando llegue a casa te explico mejor.

En todo caso busca por ahí.


- Muff -

  • Ayudante de Profesor
  • ****
  • Mensajes: 1057
  • Karma: +11/-0
    • Ver Perfil

  • Total Badges: 30
    Badges: (View All)
    Profecía Usuario de Linux Usuario de móvil
Re:Ayuda por favor...
« Respuesta #4 en: 04 de Abril de 2012, 02:11:28 pm »
Ok, seguramente me descargue otro que Internet Explorer me parece que no es el mejor ssegún me habéis dicho... ¿Sugerencias? xD

Dani_ko

  • Gurú Pokémon
  • ****
  • Mensajes: 3291
  • Karma: +3/-6
    • Ver Perfil
  • FC - 3DS: 2277 6759 3462

  • Total Badges: 29
    Badges: (View All)
    Nivel 5 Usuario de Windows Cinta Artista
Re:Ayuda por favor...
« Respuesta #5 en: 04 de Abril de 2012, 02:16:25 pm »
Firefox/chrome


Spoiler: Sig • mostrar


Spoiler: Cita • mostrar
Cita de: Krub
Dankoesfea es un ejemplo de persona que se emborracha y fuma porros y posts como suyos en temas serios, pocos he visto.
[/spoiler]

.:Hydra:.

  • Investigador Pokémon
  • **
  • Mensajes: 603
  • Karma: +0/-1
    • Ver Perfil
    • Email
  • FC - 3DS: 0001-3396-4946

  • Total Badges: 18
    Badges: (View All)
    Súper combo Combo Alborotador
Re:Ayuda por favor...
« Respuesta #6 en: 04 de Abril de 2012, 06:09:46 pm »
Firefox/chrome
U Opera, es muy bueno  ;)

Eso a mi también me ocurre, pero no con tanta frecuencia.