Autor Tema: Problema con internet  (Leído 581 veces)

0 Usuarios y 1 Visitante están viendo este tema.

fork22

  • Investigador Pokémon
  • **
  • Mensajes: 563
  • Karma: +0/-0
  • Volumen III
    • Ver Perfil
    • Email

  • Total Badges: 17
    Badges: (View All)
    Súper combo Combo Alborotador
Problema con internet
« en: 09 de Abril de 2012, 03:50:23 am »
Pues bien el problema es el siguiente: Tengo en casa una red inalambrica (Un router vamos) y 2 ordenadores , en 1 de ellos (Torre) funciona bien internet y todo , no causa problemas , pero en este (Portátil) no va bien y no sé por qué la intensidad de la señal , suele estar en bueno , pero a veces baja a Bajo y a veces sube a Muy bueno , antiguamente estaba en muy bueno ... , pero vamos que con una intensidad de "Bueno" funcionaba bien la velocidad : 54Mbps (Por si hace falta saberlo) , lo que suee ocurrir cuando estoy en internet es lo siguiente: Lo que es el buscador de google carga bien y busca bien , pero después cuando aparecen los resultados de la busqueda clickeo en uno de ellos , y a veces la página se queda en blanco cargando , a veces no se carga  entera... , lo que me preocupa es que me dice que la conexión va bien y que no hay ningún problema que podía ser un cortafuegos o algo pero nada de nada , y como ya os digo en el otro ordenador va bien. También ocurre esto , hay momentos en los que va perfecto todo (como ahora) que carga bien y más o menos rápido y me permite por ejemplo escribir este post pero en otros momentos , no me lo permite... , no sé como arreglarlo y por eso os pido que me echéis una mano Thx de antemano

p.d si necesitáis algún dato más decídmelo



Play Hard!
[/color]